<!DOCTYPE html>
<html>
<head>
  
  <title>Joan Jonas with&nbsp;Barry&nbsp;Schwabsky | The Brooklyn Rail </title>

  <!-- meta -->
  <meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
  <meta name="google-site-verification" content="PM_JLkAE0CEirQn2nAQyw9fIyp0t1u5UnjySCRCAZVs" />
  <meta http-equiv="Content-Language" content="en-us" />
  <meta name="robots" content="index, follow" />
  <meta name="Copyright" content="Copyright 2000-2017 The Brooklyn Rail. All rights reserved." />
  <meta name="Description" content="Joan Jonas&rsquo;s current exhibition What Is Found in the Windowless House Is True, on view through June 11 at Gavin Brown&rsquo;s enterprise, is the artist&rsquo;s first in her hometown since 2010&#8212;and thus also the first since her acclaimed work for the U.S. Pavilion at the fifty-sixth Venice Biennale in 2015, They Come to Us Without a Word." /> 
      <meta property="og:type"        content="website" /> 
  <meta property="og:title"       content="Joan Jonas with&nbsp;Barry&nbsp;Schwabsky" />
  <meta property="og:description" content="Joan Jonas&rsquo;s current exhibition What Is Found in the Windowless House Is True, on view through June 11 at Gavin Brown&rsquo;s enterprise, is the artist&rsquo;s first in her hometown since 2010&#8212;and thus also the first since her acclaimed work for the U.S. Pavilion at the fifty-sixth Venice Biennale in 2015, They Come to Us Without a Word." />
  <meta property="og:image"       content="http://brooklynrail.org/article_image/image/18676/Jonas-web1.jpg" />
  <div id="preload" style="position: absolute; top:-999999px;">  
    <img src="/images/rail-logotype.png" />
    <img src="/images/pop-ups/donateButton-holiday2016-min.png" />
    <img src="/images/nav/topnav_SUPPORT-r.jpg" />
    <img src="/images/nav/topnav_INTRANSLATION.jpg" />
    <img src="/images/nav/topnav_STORE.jpg" />
    <img src="/images/nav/topnav_ARCHIVES.jpg" />
    <img src="/images/nav/topnav_VERTISE.jpg" />
    <img src="/images/nav/topnav_SUBSCRIBE.jpg" /> 
  </div>

  <!-- rss -->
  <link rel="alternate" type="application/rss+xml" title="The Brooklyn Raill RSS" href="http://brooklynrail.org/rss" />

  <!-- icons -->
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
  <link rel="apple-touch-icon" href="/apple-touch-icon.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png" /> 

  <!-- css -->
  <link href='https://fonts.googleapis.com/css?family=Abril+Fatface' rel='stylesheet' type='text/css'> 
  <link rel="stylesheet" href="/css/normalize.css" media="screen" />     
  <link rel="stylesheet" href="/css/public/layout.css?version=aNEWSET" media="screen" />
  <link rel="stylesheet" href="/css/public/format.css?version=aNEWSET" media="screen" />
  <link rel="stylesheet" href="/js/shared/uniform/css/uniform.default.css?version=2.0" type="text/css" media="screen" />

   <script type="text/javascript" src="/js/public/jquery/js/jquery-1.5.1.min.js"></script>
   <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-24931975-1', 'auto');
    ga('send', 'pageview');
  </script>  
  
  <style type="text/css">
    html, body{ width: 100%; height: 100%; position: relative; }

    #blackout{
      position: fixed;
      width: 100%;
      height: 100%;
      opacity: .7;
      background-color: black;
      z-index: 15;
    }

    #donatePopUp {
      position: absolute;
      width: 400px;
      height: 215px;
      z-index: 15;
      top: 30%;
      left: 50%;
      margin: -107px 0 0 -200px;
    }

    #donatePopUp img{
      width: 100%;
    }  
  </style>
  
</head>
<body id="body-">

  <!-- pop up -->
      
 

  <div id="container">

    <div id="pagewrap">

    <div id="header">
	
  <div id="flag">
	<div id="textflag" style="display:none;"> 
		<h1>The Brooklyn Rail </h1>
		<h2>Critical Perspectives on Art, Politics and Culture</h2>
		<h3>JUNE 2017</h3>
	 </div>
	 <a href="/"><img src="/images/rail-logotype.png" height="55" alt="The Brooklyn Rail" title="Brooklyn Rail Home" /></a>
  </div><!-- /flag -->

	<div id="nav">
		<ul>
			<li id="nav-support">
				<a href="https://store.brooklynrail.org/store/category/5">
				<img width="73" height="28" id="support" src="/images/nav/topnav_SUPPORT-r.jpg" alt="support" />
				</a>
			</li>
			
			<li id="nav-intranslation">
				<a target="_blank" href="http://intranslation.brooklynrail.org">
				<img width="95" height="23" id="intrans" src="/images/nav/topnav_INTRANSLATION.jpg" alt="intranslation" />
				</a>
			</li>
			
			<li id="nav-store">
				<a target="_blank" href="https://store.brooklynrail.org">
				<img width="42" height="28" id="store" src="/images/nav/topnav_STORE.jpg" alt="store" />
				</a>
			</li>
			<!--
			<li id="nav-archives">
				<a href="/archives">
				<img width="65" height="28" id="archives" src="/images/nav/topnav_ARCHIVES.jpg" alt="archives" />
				</a>
			</li>                
			-->
			<li id="nav-vertise">
				<a href="/advertise" class="vertise">
				<img width="74" height="28" id="vertise" src="/images/nav/topnav_VERTISE.jpg" alt="vertise" />
				</a>
			</li>
			
			<li id="nav-subscribe">
				<a href="https://store.brooklynrail.org/store/category/1">
				<img width="75" height="28" id="subscribe" src="/images/nav/topnav_SUBSCRIBE.jpg" alt="subscribe" />
				</a>
			</li>

			<li id="nav-find-us">
				<a href="/where-to-find-us">
				<img width="95" height="28" id="find-the-rail" src="/images/nav/FIND-THE-RAIL.jpg" alt="where-to-find-the-rail" />
				</a>
			</li>     
			
			<li id="topnavsub-CONTACT-US">
				<a href="/about/">
				<img width="45" height="28" id="about" src="/images/nav/topnav_ABOUT.jpg" alt="about" />
        </a>
			</li>                
		
		</ul>
		
	</div><!-- /nav -->
	
	<div id="social-media">
	
		<div class="social-media"><a href="http://instagram.com/brooklynrail"><img width="20" id="icon-instagram" src="/images/icons/instagram.jpg" alt="instagram" /></a></div>
		
		<div class="social-media"><a target="_blank" href="http://twitter.com/TheBrooklynRail"><img id="icon-twt" width="20" src="/images/icons/icon-twt-gray.png" alt="twitter" /></a></div>
					
		<div class="social-media"><a target="_blank" href="http://www.facebook.com/pages/The-Brookyn-Rail/236031950542"><img id="icon-fb" width="20" src="/images/icons/icon-fb-gray.png" alt="facebook" /></a></div>
					
		<!--<div class="social-media"><a href="http://www.brooklynrail.org/rss/"><img width="20" id="icon-rss" src="http://brooklynrail.org/images/icons/icon-rss-gray.png" alt="rss" /></a></div>-->
					
		<div class="social-media mailing-list">
		    <a href="http://www.brooklynrail.org/mailing-list">
		        <div id="article_type" style="font-size:13px;padding-right:6px;">
                    <span class="red">MAILING</span>LIST
                </div>
            </a>
        </div>                        
		
	</div><!-- /social_media -->            

</div><!-- /header -->    

    <div id="main">
      <div id="issuecolumn">

    <div class="youarehereissue">
      <div id="issue_select" style="height: 25px; width:155px">
        <select action="" 
                id="issue_select" 
                name="issue" 
                style="width:155px" 
                onchange="location = this.options[this.selectedIndex].value;">
                      <option selected="selected" value="/2017/06/">JUNE 2017</option>
                      <option value="/2017/05/">MAY 2017</option>
                      <option value="/2017/04/">APR 2017</option>
                      <option value="/2017/03/">MAR 2017</option>
                      <option value="/2017/02/">FEB 2017</option>
                      <option value="/2016/12/">DEC 16-JAN 17</option>
                      <option value="/2016/11/">NOV 2016</option>
                      <option value="/2016/10/">OCT 2016</option>
                      <option value="/2016/09/">SEPT 2016</option>
                      <option value="/2016/07/">JUL-AUG 2016</option>
                      <option value="/2016/06/">JUNE 2016</option>
                      <option value="/2016/05/">MAY 2016</option>
                      <option value="/2016/04/">APR 2016</option>
                      <option value="/2016/03/">MAR 2016</option>
                      <option value="/2016/02/">FEB 2016</option>
                      <option value="/2015/12/">DEC 15-JAN 16</option>
                      <option value="/2015/11/">NOV 2015</option>
                      <option value="/2015/10/">OCT 2015</option>
                      <option value="/2015/09/">SEPT 2015</option>
                      <option value="/2015/07/">JUL-AUG 2015</option>
                      <option value="/2015/06/">JUNE 2015</option>
                      <option value="/2015/05/">MAY 2015</option>
                      <option value="/2015/04/">APR 2015</option>
                      <option value="/2015/03/">MAR 2015</option>
                      <option value="/2015/02/">FEB 2015</option>
                      <option value="/2014/12/">DEC 14-JAN 15</option>
                      <option value="/2014/11/">NOV 2014</option>
                      <option value="/2014/10/">OCT 2014</option>
                      <option value="/2014/09/">SEPT 2014</option>
                      <option value="/2014/07/">JUL-AUG 2014</option>
                      <option value="/2014/06/">JUNE 2014</option>
                      <option value="/2014/05/">MAY 2014</option>
                      <option value="/special/ART_CRIT_EUROPE/">ART CRIT EUROPE</option>
                      <option value="/2014/04/">APR 2014</option>
                      <option value="/2014/03/">MAR 2014</option>
                      <option value="/2014/02/">FEB 2014</option>
                      <option value="/special/AD_REINHARDT/">AD REINHARDT</option>
                      <option value="/2013/12/">DEC 13-JAN 14</option>
                      <option value="/2013/11/">NOV 2013</option>
                      <option value="/2013/10/">OCT 2013</option>
                      <option value="/2013/09/">SEPT 2013</option>
                      <option value="/2013/07/">JUL-AUG 2013</option>
                      <option value="/2013/06/">JUNE 2013</option>
                      <option value="/2013/05/">MAY 2013</option>
                      <option value="/2013/04/">APR 2013</option>
                      <option value="/2013/03/">MAR 2013</option>
                      <option value="/2013/02/">FEB 2013</option>
                      <option value="/2012/12/">DEC 12-JAN 13</option>
                      <option value="/2012/11/">NOV 2012</option>
                      <option value="/2012/10/">OCT 2012</option>
                      <option value="/2012/09/">SEPT 2012</option>
                      <option value="/2012/08/">JUL-AUG 2012</option>
                      <option value="/2012/06/">JUNE 2012</option>
                      <option value="/2012/05/">MAY 2012</option>
                      <option value="/2012/04/">APR 2012</option>
                      <option value="/2012/03/">MAR 2012</option>
                      <option value="/2012/02/">FEB 2012</option>
                      <option value="/2011/12/">DEC 11-JAN 12</option>
                      <option value="/2011/11/">NOV 2011</option>
                      <option value="/2011/10/">OCT 2011</option>
                      <option value="/2011/09/">SEPT 2011</option>
                      <option value="/2011/07/">JUL-AUG 2011</option>
                      <option value="/2011/06/">JUNE 2011</option>
                      <option value="/2011/05/">MAY 2011</option>
                      <option value="/2011/04/">APR 2011</option>
                      <option value="/2011/03/">MAR 2011</option>
                      <option value="/2011/02/">FEB 2011</option>
                      <option value="/2010/12/">DEC 10-JAN 11</option>
                      <option value="/2010/11/">NOV 2010</option>
                      <option value="/2010/10/">OCT 2010</option>
                      <option value="/2010/09/">SEPT 2010</option>
                      <option value="/2010/07/">JUL-AUG 2010</option>
                      <option value="/2010/06/">JUNE 2010</option>
                      <option value="/2010/05/">MAY 2010</option>
                      <option value="/2010/04/">APR 2010</option>
                      <option value="/2010/03/">MAR 2010</option>
                      <option value="/2010/02/">FEB 2010</option>
                      <option value="/2009/12/">DEC 09-JAN 10</option>
                      <option value="/2009/11/">NOV 2009</option>
                      <option value="/2009/10/">OCT 2009</option>
                      <option value="/2009/09/">SEPT 2009</option>
                      <option value="/2009/07/">JUL-AUG 2009</option>
                      <option value="/2009/06/">JUNE 2009</option>
                      <option value="/2009/05/">MAY 2009</option>
                      <option value="/2009/04/">APRIL 2009</option>
                      <option value="/2009/03/">MARCH 2009</option>
                      <option value="/2009/02/">FEB 2009</option>
                      <option value="/2008/12/">DEC 08-JAN 09</option>
                      <option value="/2008/11/">NOV 2008</option>
                      <option value="/2008/10/">OCT 2008</option>
                      <option value="/2008/09/">SEPT 2008</option>
                      <option value="/2008/07/">JUL-AUG 2008</option>
                      <option value="/2008/06/">JUN 2008</option>
                      <option value="/2008/05/">MAY 2008</option>
                      <option value="/2008/04/">APR 2008</option>
                      <option value="/2008/03/">MAR 2008</option>
                      <option value="/2008/02/">FEB 2008</option>
                      <option value="/2007/12/">DEC 07-JAN 08</option>
                      <option value="/2007/11/">NOV 2007</option>
                      <option value="/2007/10/">OCT 2007</option>
                      <option value="/2007/09/">SEPT 2007</option>
                      <option value="/2007/07/">JUL-AUG 2007</option>
                      <option value="/2007/06/">JUN 2007</option>
                      <option value="/2007/05/">MAY 2007</option>
                      <option value="/2007/04/">APR 2007</option>
                      <option value="/2007/03/">MAR 2007</option>
                      <option value="/2007/02/">FEB 2007</option>
                      <option value="/2006/12/">DEC 06-JAN 07</option>
                      <option value="/2006/11/">NOV 2006</option>
                      <option value="/2006/10/">OCT 2006</option>
                      <option value="/2006/09/">SEPT 2006</option>
                      <option value="/2006/07/">JUL-AUG 2006</option>
                      <option value="/2006/06/">JUN 2006</option>
                      <option value="/2006/05/">MAY 2006</option>
                      <option value="/2006/04/">APR 2006</option>
                      <option value="/2006/03/">MAR 2006</option>
                      <option value="/2006/02/">FEB 2006</option>
                      <option value="/2005/12/">DEC 05-JAN 06</option>
                      <option value="/2005/11/">NOV 2005</option>
                      <option value="/2005/10/">OCT 2005</option>
                      <option value="/2005/09/">SEPT 2005</option>
                      <option value="/2005/07/">JUL-AUG 2005</option>
                      <option value="/2005/06/">JUN 2005</option>
                      <option value="/2005/05/">MAY 2005</option>
                      <option value="/2005/04/">APR 2005</option>
                      <option value="/2005/03/">MAR 2005</option>
                      <option value="/2005/02/">FEB 2005</option>
                      <option value="/2005/01/">DEC 04-JAN 05</option>
                      <option value="/2004/11/">NOV 2004</option>
                      <option value="/2004/10/">OCT 2004</option>
                      <option value="/2004/09/">SEPT 2004</option>
                      <option value="/2004/07/">JUL-AUG 2004</option>
                      <option value="/2004/06/">JUN 2004</option>
                      <option value="/2004/05/">MAY 2004</option>
                      <option value="/2004/04/">APR 2004</option>
                      <option value="/2004/03/">MAR 2004</option>
                      <option value="/2004/02/">FEB 2004</option>
                      <option value="/2004/01/">DEC 03-JAN 04</option>
                      <option value="/2003/12/">WINTER 2003</option>
                      <option value="/2003/11/">NOV 2003</option>
                      <option value="/2003/10/">OCT 2003</option>
                      <option value="/2003/08/">AUG-SEPT 2003</option>
                      <option value="/2003/07/">SUMMER 03</option>
                      <option value="/2003/06/">JUN-JUL 2003</option>
                      <option value="/2003/04/">APR-MAY 2003</option>
                      <option value="/2002/10/">AUTUMN 2002</option>
                      <option value="/2002/08/">AUG-SEPT 2002</option>
                      <option value="/2002/07/">EARLY SUMMER 2002</option>
                      <option value="/2002/03/">MARCH-APRIL 2002</option>
                      <option value="/2002/01/">JAN-FEB 2002</option>
                      <option value="/2001/10/">OCT-NOV 01</option>
                      <option value="/2001/08/">JULY-AUG 2001</option>
                      <option value="/2001/05/">MAY-JUNE 2001</option>
                      <option value="/2001/02/">FEB-MARCH 2001</option>
                      <option value="/2000/12/">DEC 00-JAN 01</option>
                      <option value="/2000/10/">OCT-NOV 2000</option>
                  </select>
      </div>
      
      <br />
    <div id="cover_images" style="border:1px solid #ddd; width:156px; height:252px;">     
    <a href="/content/issue/cover_image/166/cover-web2-lg.jpg" 
       style="width:156px; height:245px;"
       class="lbcover" 
       title="" 
       style="cursor:ne-resize;">
       <img src="/content/issue/cover_image/166/cover-web2-lg.jpg" 
        style="max-height:245px; margin-top:16.16px"
        width="156" alt="Current Issue Cover" />
    </a>
          <a href="/content/issue/cover_image/166/cover-web1-lg.jpg" 
         class="lbcover" 
         title=""></a>
                        
    </div>  
      
    </div>
    
    <div class="section-list">
      <ul>
        <li class="full-contents"><a href="/2017/06/">issue home</a></li>  
                  <li >
            <a class="current" href="/2017/6/art">
              Art            </a>
          </li>
                  <li >
            <a  href="/2017/6/artseen">
              ArtSeen            </a>
          </li>
                  <li >
            <a  href="/2017/6/criticspage">
              Critics Page            </a>
          </li>
                  <li >
            <a  href="/2017/6/books">
              Books            </a>
          </li>
                  <li >
            <a  href="/2017/6/music">
              Music            </a>
          </li>
                  <li >
            <a  href="/2017/6/dance">
              Dance            </a>
          </li>
                  <li >
            <a  href="/2017/6/film">
              Film            </a>
          </li>
                  <li >
            <a  href="/2017/6/theater">
              Theater            </a>
          </li>
                  <li >
            <a  href="/2017/6/fiction">
              Fiction            </a>
          </li>
                  <li >
            <a  href="/2017/6/poetry">
              Poetry            </a>
          </li>
                  <li >
            <a  href="/2017/6/verbatim">
              Verbatim            </a>
          </li>
                  <li >
            <a  href="/2017/6/art_books">
              Art Books            </a>
          </li>
                  <li >
            <a  href="/2017/6/field-notes">
              Field Notes            </a>
          </li>
                  <li >
            <a  href="/2017/6/the-well">
              The Well            </a>
          </li>
                <li class="full-contents">
          <a href="/2017/06/table_of_contents">table of contents</a>
        </li>
      </ul>
    </div>
    
    <br />
    <br />
    
    <div id="lower_issue">
    
            
      <a href="/search" style="color:black">
        <input type="submit" name="sa" class="submit" value="Search All Issues" style="width: 200px;" />
      </a>

      <div style="height: 15px;"></div>
      
      <a href="/archive" style="color:black; ">
        <input type="submit" name="sa" class="submit" value="Archives" style="width: 200px;" />
      </a>      
    
      <div style="height: 25px;"></div>
    
        
        
      <a href="https://store.brooklynrail.org/store/category/83">
        <img src="/images/Rail-Ed-WEB.jpg" width="132" height="80" style="margin: 0 auto;" />
      </a>
    
      <div style="height: 25px;"></div>

      <a href="http://curatorialprojects.brooklynrail.org/hallway-hijack">
        <img src="/images/hhthumb-web.jpg" width="162" height="101" />
      </a>
  
      <div style="height: 25px;"></div>
    
      <a href="http://miamirail.org/">
        <img src="/images/miami_rail_logo.png" width="162" height="47" />
      </a>
  
      <div style="height: 25px;"></div>
  
      <a href="http://thirdrailquarterly.org/">
        <img src="/images/third_rail_logo.jpg" width="162" height="118" />
      </a>

      <div style="height: 25px;"></div>

      <a href="http://brooklynrail.org/notefrompub">
          <img src="/content/ads/02_NOTE1.jpg" width="162" height="92" />
      </a>

        
    
    </div><!-- /lower_issue -->
    
</div><!-- /issuecolumn -->
      <div id="contentcolumn">

	<div class="sectionhead_featured">
		<table width="100%" cellspacing="0" cellpadding="0">
			<tr>
				<td>
					Art 
				</td>
				<td align="right">
					June 1st, 2017   
				</td>
			</tr>
		</table>
	</div>
	
	<div id="article" itemscope itemtype="http://schema.org/Article">
		<div id="article-tools">
			<ul>
									<li>
						<a class="social" 
						   href="#bio">
							<img src="/images/icons/user.gif" width="8" height="8" style="margin-right:2px;" /> More Articles...
						</a>
					</li>
				            
				<li>
					<a class="social" 
					   href="" 
					   onclick="ga('send', 'social', 'Print', 'share', 'http://brooklynrail.org/2017/06/art/Joan-Jonas-with-Barry-Schwabsky');window.print();return false;">
						<img src="/images/icons/printer.gif" width="8" height="8" style="margin-right:2px;" /> Print
					</a>
				</li>
				<li>
					<a class="social" href="https://www.facebook.com/sharer/sharer.php?u=brooklynrail.org%2F2017%2F06%2Fart%2FJoan-Jonas-with-Barry-Schwabsky" 
					onclick="console.log('test');ga('send', 'social', 'Facebook', 'share', 'http://brooklynrail.org/2017/06/art/Joan-Jonas-with-Barry-Schwabsky');"
					target="_blank">
						<img src="/images/icons/icon-fb-gray.png" width="10" height="10" /> Facebook
					</a>
				</li>
				<li>
					<a class="social"
					   target="_blank" 
    				   onclick="ga('send', 'social', 'Twitter', 'share', 'http://brooklynrail.org/2017/06/art/Joan-Jonas-with-Barry-Schwabsky');"
					   href="http://twitter.com/home?status=@TheBrooklynRail - Joan+Jonas+with+Barry+Schwabsky: http://brooklynrail.org/t/12869" 
					   title="Click to share this post on Twitter"> 
						<img src="/images/icons/icon-twt-gray.png" width="10" height="10" /> Twitter
					</a>
				</li>
			</ul>
		</div>

                            <div id="article_type">
                                IN<span class="red">CONVERSATION</span>            </div>
        
		<h1 itemprop="name">
			<span style="text-transform:uppercase;">Joan Jonas</span> with&nbsp;Barry&nbsp;Schwabsky		</h1>

		
		<div id="body" itemprop="text">
			<p>Joan Jonas&rsquo;s current exhibition <em>What Is Found in the Windowless House Is True</em>, on view through June 11 at Gavin Brown&rsquo;s enterprise, is the artist&rsquo;s first in her hometown since 2010&#8212;and thus also the first since her acclaimed work for the <span class="caps">U.S.</span> Pavilion at the fifty-sixth Venice Biennale in 2015, <em>They Come to Us Without a Word</em>. The large-scale show at Brown&rsquo;s new quarters in Harlem includes a selection of props, found objects, and drawings on the ground floor; the second floor houses the video installation <em>Reanimation</em>, which was previously shown at Documenta (13) in 2012, while the top floor is devoted to her latest major work, <em>stream or river, flight or pattern</em>. After seeing the show, I met with Jonas in her SoHo studio for a conversation focusing on the new piece in particular.</p>

<div class="article-image"><a href="/article_image/image/18676/Jonas-web1.jpg" target="_image" class="lbarticle" title="Portrait of Joan Jonas. Pencil on paper by Phong Bui."><img src="/article_image/image/18676/Jonas-web1.jpg" class="lbarticle" alt="" /></a><span class="caption">Portrait of Joan Jonas. Pencil on paper by Phong Bui.</span></div>

<p><strong>Barry Schwabsky (Rail): </strong>Having seen your wonderful show, and realizing how your recent work has become so complex&#8212;so polyphonic, drawing from visual and literary sources, and so on&#8212;I thought it would be interesting to start by talking about how you go about building those pieces, what the starting point is, and how other things gather around that. </p>

<p><strong>Joan Jonas: </strong>Each one of them has its own story. <em>stream or river flight or pattern</em>, on the top floor, consists of three video projections. The one on the left was the earliest one, the one in middle came later, and the one the right I just finished for this show. I will call them <em>Part I</em>, <em>Part II</em>, and <em>Part <span class="caps">III</span></em>. There are also drawings of birds on large boards, and Vietnamese kites hanging from the very high ceiling. I began to see each video as a journal of a journey. Each one is comprised of material that I recorded in places that I visited over the last two years. Ideas for <em>Part I</em> came while I was in Venice for the Biennale. Of course, you can&rsquo;t help but notice the beautiful mosaic floors in Venice, so I wanted to go back and record those floors. That&rsquo;s how that piece began. </p>

<p><strong>Rail:</strong> You saw them but you didn&rsquo;t want to record them immediately. You wanted to go back&#8230;</p>

<p><strong>Jonas: </strong>It takes some effort and time, and I wasn&rsquo;t going use it in my Venice piece, but I knew they&rsquo;d become part of my work in the future. I did an installation for the Raffaella Cortese gallery in Milan in the fall of 2015, called <em>In the Trees</em>. This is where I really developed my present way of working and what can be seen in the three videos <em>stream or river, flight or pattern</em>. For <em>In the Trees</em>, in my loft in New York, I worked on small performances against and in prerecorded projections. I worked against the flat wall with the image in a shallow space. It was a very simple piece with projections of grasses and flowers blowing in the wind. I included one of my bird decoys. I made a painting of it which became part of the video set. That&rsquo;s another element that recurred in the new piece, making large paintings over and in relation to the video of trees&#8212;drawing the outlines of trees. I was experimenting with image making as I always do. For the work in Venice I began to work with several layers of images projected and recorded with performers. </p>

<p>So, I began the first part of material collecting in Venice, recording the floors, the mosaics. I&rsquo;d already begun the summer before to make bird drawings, and I made about forty of these bird drawings that were part of the installation in Milan&#8212;framed, on the wall. After that I continued to make bird drawings as I became fascinated with nature books. And then I traveled to Singapore in the winter. In Singapore there was a bird sanctuary, where they rescue them, keep them, and also sell them. Hundreds of cages in big sheds. I recorded those birds and they&rsquo;re in the piece. I could go close to them and interact with them. The birds became characters. There&rsquo;s a sadness to it, the birds in cages, they&rsquo;re a little desperate. I also included footage I shot in Nova Scotia. Then I was in a conference in Genoa, Italy, and I visited the graveyard there. So, that piece is composed of material shot in Venice, Singapore, Genoa, and Nova Scotia, tied together by the theme and figure of the bird. I also recorded in redwood forests in San Francisco. Trees are part of the theme. </p>

<p>It&rsquo;s a combination of these interests, and pushing myself in a slightly different way. I was moving in the shallow space of the projection and moving very deliberately, exploring movement. This video was made for a project I was doing for the Bot&#237;n Foundation in Santander, Spain. It was a commission and I also conducted a workshop. I was there for three weeks, making a second video with four participants from this workshop. I had a desire to make a video about shadows, because in my work in Venice, we worked with shadows and I became interested how specific shadows are to individual bodies. And the language of shadows, for centuries&#8212;that&rsquo;s how art began, so it is said. My project at the Bot&#237;n Foundation was to work with the sustainability project that the Foundation sponsors in the landscape around Santander, in the mountains and villages. I recorded backdrops for the shadows in the surrounding countryside. Then I worked in the studio with the shadows and figures.</p>

<p><strong>Rail:</strong> How were the shadows created?</p>

<div class="article-image"><a href="/article_image/image/18678/Jonas-web2.jpg" target="_image" class="lbarticle" title="Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &amp;#8211; June 11, 2017. Courtesy Gavin Brown&amp;rsquo;s Enterprise, New York."><img src="/article_image/image/18678/Jonas-web2.jpg" class="lbarticle" alt="" /></a><span class="caption">Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &#8211; June 11, 2017. Courtesy Gavin Brown&rsquo;s Enterprise, New York.</span></div>
<p><strong>Jonas: </strong>There&rsquo;s a projection screen and the projections are back projections. The performers work behind the screen to cast the shadows. They worked with the projections I had recorded. One of the participants, Allison Hamilton, could sing beautifully; she sang a song composed of verses from&#8212;you might call it a poem&#8212;a collection of fragments of phrases from Noh plays in a book called <em>The Classic Noh Theatre of Japan</em> by Ernest Fenollosa and Ezra Pound. It happens to be the 100th anniversary of the book. I have been working with that book since I started making work; I was affected by Noh theater when I went to Japan in 1970. I made five verses composed of these fragments, and I gave her two of the verses and asked her to make up a song. So, these two projections went together in the first version of this piece. The bird drawings, enlarged, were drawn on the walls in the Bot&#237;n Foundation space. Also, the space was on two levels&#8212;one we painted a kind of rosy red, the other level was painted a musty green. I was experimenting with color and how to make a place. For the piece here in Gavin Brown&rsquo;s space, I couldn&rsquo;t draw on the walls; my solution was to put the drawings on boards we had made. My small drawings enlarged, are copied directly with a wax crayon. The third most recent video for this space was directly inspired by my trip to Vietnam&#8212;again, I was recording birds and also the traffic&#8212;everybody is fascinated with traffic there, because there are no traffic lights and it&rsquo;s a continuous flow. The title stream or river flight or pattern, became strangely appropriate in relation to this flow.</p>

<p><strong>Rail:</strong> It&rsquo;s kind of an unusual title&#8212;hard to grasp&#8212;&ldquo;stream or river&rdquo; doesn&rsquo;t sound like an &ldquo;or.&rdquo;</p>

<p><strong>Jonas: </strong>It&rsquo;s a difficult title, but that&rsquo;s what I called it in the first version in Santander. I was thinking of rivers, trees, and birds. I drifted away from some of the subjects but the title stayed. It&rsquo;s a difficult title, I agree. I like the way it sounds.</p>

<p><strong>Rail:</strong> It seems to be working with dichotomies, but there&rsquo;s no dichotomy. In the Vietnam footage, I was curious about the footage where the people were taking paper models of things and burning them. What was that about?</p>

<p><strong>Jonas: </strong>There were a few things I knew before going to Vietnam. I worked with kites in Japan and I wanted to find kites in Vietnam. When we got to Hanoi, we were able to visit villages nearby and each was devoted to a particular craft. For instance, there&rsquo;s a kite village, a ceramics village, a village called the paper village. I didn&rsquo;t know what that meant exactly, but paper is a very important material to me. An artist in Hanoi set it up so that we could visit workshops where they made paper animals, elephants, horses, life-size, colored paper covering bamboo frames, layered and decorated. I recorded quite a bit more that what&rsquo;s shown, because I didn&rsquo;t want my video to become a travelogue, something about folk art. I had to integrate it with my subject matter and my sensibility. After we visited the workshop, we went to a temple nearby where people were practicing a ceremony that involves the paper objects. </p>

<p>When I was in Hanoi I went to the Women&rsquo;s Museum, and there was a section devoted to the Mother Goddess. The Mother Goddess is a nature goddess, the goddess of mountains, streams, forests, and so on. Representing the nature goddess are shamans who are women. Gay men played this role also. This is a tradition that exists in Vietnam that is not connected to any organized religion. The ceremony we watched involved this woman sitting in front of an altar, dressed up in silks and satins, continuously changing her costume, and doing little dances with sticks and flames and so on. I showed a fragment of it. You see her do a little bit of the fire dance, and you see the paper animals being placed behind her in front of the altar. They keep bringing them in and taking them away. It&rsquo;s a small temple and there are very few people there. Individual families pay to have these ceremonies. As they take the paper constructions out, they burn them. It&rsquo;s a symbolic thing to do. </p>

<p><strong>Rail:</strong> The burning we see in the video seems totally without ceremony. </p>

<p><strong>Jonas: </strong>Right. They just carry them out of the temple and burn them; no one&rsquo;s watching. I&rsquo;m the only one watching.</p>

<p><strong>Rail:</strong> That&rsquo;s after the ceremony?</p>

<p><strong>Jonas: </strong>It&rsquo;s during and after. These beautiful paper constructions have a brief existence. I&rsquo;ve always been interested in and explored rituals in other cultures. I thought of my work as a form of ritual in the present context. When I got back, I worked in my loft with projections from Vietnam and Nova Scotia. It took me a little time to show that the piece was inspired by Vietnam and not about Vietnam. I had children come in and work together. The wooden animals I&rsquo;ve collected over the years become part of it. I include as voice over a list of phrases describing my collection, all made of different materials and not real animals&#8212;that&rsquo;s a theme, that we don&rsquo;t have real animals, only representations of them. I was inspired by John Berger&rsquo;s <em>Why Look at Animals?</em> a few years ago in <em>They Come to Us Without a Word</em>. </p>

<p><strong>Rail:</strong> How does the ceremony relate to contemporary Western culture, which doesn&rsquo;t seem to allow for the efficacy of ceremony?</p>

<p><strong>Jonas: </strong>I think they exist simultaneously, in little pockets. And we have our own rituals and habits. I&rsquo;ve been looking at these things for years. I remember in 1974, &rsquo;75, I saw the unedited footage Maya Deren shot in Haiti. That had an influence on me. Art begins with ritual, and I translate that into my own rituals. I thought of myself as a performer of everyday rituals. I don&rsquo;t copy rituals. What artists do in our context is another kind of ritual. Cooking, for instance, as art. The films that Maya Deren shot in Haiti of drawing on the earth with white powder related to drawing different images and designs with chalk on blackboards.</p>

<p><strong>Rail:</strong> Those of us who don&rsquo;t have the rituals, what can we learn from then?</p>

<p><strong>Jonas: </strong>Everybody has some form, relating differently. One can be fascinated by a beautiful spectacle and beautiful movements while observing a process of images making. This can also be a link to nature, which we had, and which many people still have. We have a link to the natural world but that&rsquo;s hard to maintain. I don&rsquo;t know, but the Mother Goddess is quite strong in Vietnam. While many local crafts are disappearing slowly. </p>

<p><strong>Rail:</strong> The recurrent juxtaposition in your work of drawings by hand and images made with a camera seems to relate to a similar theme.</p>

<p><strong>Jonas: </strong>I like to juxtapose the handmade and the technological image, to add a handmade gesture to slick technology. I like the way it breaks it up&#8212;not destroys it&#8212;adds something of the hand. And I&rsquo;m interested in making drawings. In my works, I&rsquo;m always experimenting with new ways of making a drawing. These are new bird drawings on the large boards in <em>stream or river, flight or pattern</em>. Birds become the dominant element in the piece, partly because of the drawings. The cries of the birds also dominate the soundtrack, with the woman&rsquo;s song&#8212;that links the bird with the human. In each of the two other projections, I make a drawing with paint and brush, of images of the trees. I wouldn&rsquo;t make that drawing without the projection.</p>

<p><strong>Rail:</strong> It&rsquo;s also a question of time, of keeping up as the image that&rsquo;s been drawn keeps changing, before they finish.</p>

<p><strong>Jonas: </strong>That&rsquo;s right. You have to do it very fast. We also speed it up just a little when we edit it, because it would be boring in real time. </p>

<p><strong>Rail:</strong> Presumably, the drawer can&rsquo;t see because they&rsquo;re drawing in front of themselves, facing the camera, rather than facing themselves. </p>

<p><strong>Jonas: </strong>I think it&rsquo;s interesting to draw without looking. I began to draw while looking at the monitor, a long time ago. Drawing in performance is a way to shift your focus. With the children, in the third video&#8212;two of the children who are in the Venice three years ago&#8212;Lila Gavagan, the little girl, and Noah Delorme, who&rsquo;s now fourteen, are in it. You see them drawing. Both of them can draw, and I have their books facing out because I want you to see what they&rsquo;re drawing. So they are drawing from above and behind the page but they can see what they are doing</p>

<p><strong>Rail:</strong> Was working with children something that started with the Venice piece, or that&rsquo;s been going on for a while?</p>

<p><strong>Jonas: </strong>The Venice project was the first time I worked extensively with children. I performed a little bit, but most the piece of it was performed by children, and young children. Since then I wanted to continue that, and also especially with these children&#8212;Lila and Noah were two years younger. It is interesting to bring them back. And they are seasoned performers now. They&rsquo;re relaxed with each other. It&rsquo;s very nice to bring people back. </p>

<div class="article-image"><a href="/article_image/image/18677/Jonas-web3.jpg" target="_image" class="lbarticle" title="Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &amp;#8211; June 11, 2017. Courtesy Gavin Brown&amp;rsquo;s Enterprise, New York."><img src="/article_image/image/18677/Jonas-web3.jpg" class="lbarticle" alt="" /></a><span class="caption">Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &#8211; June 11, 2017. Courtesy Gavin Brown&rsquo;s Enterprise, New York.</span></div>
<p><strong>Rail:</strong> Is there a thematic reason in your interest in working with children?</p>

<p><strong>Jonas: </strong>For the work in Venice the theme was the fragility and beauty of nature, specifically fish, bees, and other animals. The children are juxtaposed with these elements; they are the ones who inherit this earth, that we&rsquo;re ruining. I don&rsquo;t say that to the children, nor do I state it overtly. It is evident. For this project, I just simply like them as performers. They both have great spirit and interesting reactions to my directions. </p>

<p><strong>Rail:</strong> What makes a good performer? </p>

<p><strong>Jonas: </strong>In this case I think being un-self-conscious. What&rsquo;s interesting to me is that when I show them a way of moving, they&rsquo;ll move in their own way. I don&rsquo;t train them or I try not to be too exact. I mean working with the two young women, Willa Schwabsky, your daughter, and Zora Casebere, for the Venice piece&#8212;they were just naturals in a way. Although Zora had some experience. Some children can easily step into the space of performance. </p>

<p><strong>Rail:</strong> To go back to the things that you shoot as you travel and the kind of visual notation that you make&#8212;you said before that you didn&rsquo;t want to make a travelogue. How do you avoid that? You go to a place like Vietnam, which is a foreign place, of course naturally your eye goes to the things that are most strange. </p>

<p><strong>Jonas: </strong>Well, that interests me. I don&rsquo;t think about not making a travelogue when I&rsquo;m there recording. I don&rsquo;t think about it while I&rsquo;m there. I struggle with that issue when I&rsquo;m back here, dealing with the footage. But I do bring current interests&#8212;in this case birds, trees, animals. I felt it was incredibly lucky to find this paper factory and that ceremony. I could make a separate piece just about that, but it would be a documentary. My research relates to anthropology. </p>

<p>But anyway, I escaped the travelogue, I think, by continuously developing new footage here in the loft, interacting with the recorded footage inspired partly by what I had seen and experienced, so that it was balanced. I did not perform against the ceremony of the paper animals.</p>

<p><strong>Rail:</strong> You spend most of your time here in New York. Do you ever shoot outside here, or are you interested in this city as a setting at all? </p>

<p><strong>Jonas: </strong>I haven&rsquo;t for a long time. New York used to be, for me, more interesting. The way most cities have been totally gentrified, that doesn&rsquo;t really interest me.</p>

<p><strong>Rail:</strong> I remember when I saw some of your works from the &rsquo;70s, having this reaction that in a totally unintended way, they were documents of New York at the time.</p>

<p><strong>Jonas: </strong>Well that&rsquo;s because we could work on the Lower East Side in the empty lots. You could go down to Wall Street at night. That&rsquo;s how I shot this piece called <em>Street Scene</em> with Pat Steir. I had a cameraman named Andy. The three of went down there with my props, long tin cones, and Andy recorded me and Pat running about in white in the dark empty streets with the tin cones. Nobody stopped us. There was one man who appeared and tried to interact, and he&rsquo;s in it. But you know, you couldn&rsquo;t do that now. Everything has become much more controlled. </p>

<p><strong>Rail:</strong> Those empty spots aren&rsquo;t there anymore. They&rsquo;ve all been filled in.</p>

<p><strong>Jonas: </strong>Exactly. I call them holes in the city. There were many holes and they all get filled in. Real estate ruins a city. But I&rsquo;m sure if I decided to do something here, I could find interesting places. It&rsquo;s more that when I go away that I take the camera. I do a lot of work in Canada in the summer, when I go there. </p>

<p><strong>Rail:</strong> I know the ghost stories that we heard in your Venice piece came from Nova Scotia. Are the things that you do there essentially related to the place, or are they more related to your internal self-dialog that&rsquo;s going on while you are there?</p>

<p><strong>Jonas: </strong>It&rsquo;s both. I use the landscape. I shoot a lot outdoors. I set my camera up and I can perform in front of it. I record the landscape a lot. But it&rsquo;s also the inner dialog. I mean what do I do then in front of the camera? That comes from whatever is in my imagination. I set things up and I dress up and I perform in front of the camera like I do here. I don&rsquo;t perform in front of a projection, I perform in front of the landscape. I&rsquo;ve always been interested in Cape Breton mythology, the mythology that&rsquo;s grown up from that place from the time it was settled in the 17th century. The local styles and customs. That&rsquo;s very important to me. When I began working on that piece for the Venice Biennale, well, the text from that piece is based on these ghost stories that are part of the oral history of Cape Breton. There&rsquo;s a man who collected the stories. He has a magazine called <em>Cape Breton&rsquo;s Magazine</em> where he published these oral accounts of the history like family history, but ghost stories too. </p>

<p><strong>Rail:</strong> What&rsquo;s funny to me about a lot of those stories is that they were so flat, in a way. There&rsquo;s no drama, no surprise ending, like in a literary ghost story. They&rsquo;re just flat accounts of an event with no conclusion. </p>

<p><strong>Jonas: </strong>Well, I chose them for that reason. I like that flat element. I don&rsquo;t have to be following a story or dramatic moment or anything. These are just everyday accounts. I like that everyday voice. </p>

<p><strong>Rail:</strong> There was a period of your work when you were working more directly with stories, like when you used the Icelandic Sagas or <em>Sweeney Astray</em>. Now it seems that the stories are part of the background of the piece rather than the main framework. Is that right? </p>

<p><strong>Jonas: </strong>Well <em>Reanimation</em>, which is also in Gavin&rsquo;s, is based on the Halld&#243;r Laxness book <em>Under the Glacier</em>, so that wasn&rsquo;t so long ago that I worked with that novel.</p>

<p><strong>Rail:</strong> But we don&rsquo;t really get the story of the novel. </p>

<div class="article-image"><a href="/article_image/image/18679/Jonas-web4.jpg" target="_image" class="lbarticle" title="Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &amp;#8211; June 11, 2017. Courtesy Gavin Brown&amp;rsquo;s Enterprise, New York."><img src="/article_image/image/18679/Jonas-web4.jpg" class="lbarticle" alt="" /></a><span class="caption">Installation view: Joan Jonas, <em>what is found in the windowless house is true</em>, Apr 30 &#8211; June 11, 2017. Courtesy Gavin Brown&rsquo;s Enterprise, New York.</span></div>
<p><strong>Jonas: </strong>No, I just took excerpts from it. It&rsquo;s very hard to tell very complicated stories in a video installation. In order to translate a story into a video or a performance or an installation, you have to alter the structure and simplify it. When I started using stories with &ldquo;The Juniper Tree,&rdquo; which is a Grimm Brothers story, there was a continuous voice telling the story and I worked against it. I don&rsquo;t illustrate the stories, but I represent and react to them&#8212;find ways to make my own language in relation to the story. This last piece that I did that we&rsquo;ve been talking about that I did at Gavin&rsquo;s on the top floor, I didn&rsquo;t have any text to guide me for the first time. So, it is a visual storytelling. Developed from my very early pieces. For <em>Reanimation</em>, I excerpted fragments of the text, still a structural framework with the subject of glaciers, and other poetic references to the natural world such as bees all in jeopardy. For the fourth-floor piece, there is no guiding story, and that was very hard for me not to have a basic text. There&rsquo;s only these fragments that I speak that are not stories. But this is my way of working now. </p>

<p><strong>Rail:</strong> It struck me while looking at the show that this genre of video installation that you&rsquo;ve mastered is something that, when you started working, didn&rsquo;t even exist. It has come into existence little by little. When you reflect back on the actual development of this way of making art, which seems to encompass so many things&#8212;the moving image, the object, space, sound, text&#8212;how does it feel looking back to see how you&rsquo;ve developed this kind of total art work? </p>

<p><strong>Jonas: </strong>It&rsquo;s interesting. I started doing these installations in &rsquo;94 when I was asked to do a piece at the Stedelijk Museum, and they began in a very simple way. They began in smaller spaces and I began to deal with that problem. It&rsquo;s a problem that interested me as a form. So, when I look back, it&rsquo;s funny but I just feel good that I&rsquo;ve been working on this form. Every couple of years, I&rsquo;ve been lucky enough lately to have a big show. A few years ago, I did one at Hangar Bicocca in Milan, a major show of seven or eight installations, all in the same space, so they were all linked to each other. And then I&rsquo;m having a show at the Tate Modern, opening in March next year. I really enjoy when I have a chance to show something like this and to develop it. It&rsquo;s not very often that you have a space like that. And I really find spaces interesting no matter what they are. I would have never have thought of the bird drawings on the boards if I hadn&rsquo;t been in this particular space where I couldn&rsquo;t draw on the walls. So interesting to find new things in relations to problem solving of installations and to make these moving images that somehow come together in a kind of alchemical way, the sound and imagery. It&rsquo;s a constant experimentation. I can only say that it&rsquo;s part of a long exploration but I could be happy just making drawings, scaling down quite a bit. It&rsquo;s hard to do these things, they don&rsquo;t stay out there very long, they&rsquo;re not seen by that many people. So I also enjoy finding other ways to show the work. I always think Lawrence Weiner is such a wonderful artist because he finds so many ways to show his poetry. What I do is very different from that, but from the very beginning I was interested in developing a visual language. I guess the basic strength of the work is in the video pieces themselves. When I first started working on video with <em>Organic Honey</em> and the outdoor works too, they were always to do with space. Three-dimensional space. To me that&rsquo;s what performance is too&#8230;working in a three-dimensional space. The video itself is a three-dimensional space, and you have to go into it. </p>

<p><strong>Rail:</strong> What do you have in mind for next year&rsquo;s show at the Tate?</p>

<p><strong>Jonas: </strong>It&rsquo;s a survey show. </p>

<p><strong>Rail:</strong> But a new piece as well? </p>

<p><strong>Jonas: </strong>Maybe there will be a new small piece. There&rsquo;s not room for a new big piece, we&rsquo;ve already filled the space with earlier works.</p>

<p><strong>Rail:</strong> Works going back to the beginning?</p>

<p><strong>Jonas: </strong>Yes, we&rsquo;re showing the installation of <em>Organic Honey</em> that the Stedelijk owns. I couldn&rsquo;t show that in Milan because it&rsquo;s too fragile. But it can be at the Tate because it&rsquo;s climate controlled and so on. So, we&rsquo;re showing that and that&rsquo;s from &rsquo;72. Probably they are going to show the films <em>Songdelay</em> and <em>Wind</em>, but in a separate program. So, it&rsquo;s going to be from the very beginning.  </p>		</div>

		<div style="clear:both;"></div>

		 

					<div id="bio" class="bio">
				<h2>
					Contributor				</h2>
																<a href="/contributor/barry-schwabsky">
										<b>Barry Schwabsky</b>
												</a>
										
					<p itemprop="description" style="margin-left:20px;margin-bottom:20px;">
						<span style="text-transform:uppercase;"><span class="caps">BARRY SCHWABSKY</span></span> is the art critic of <em>The Nation</em>.					</p>    
							</div>
		

  
		
	</div>
	
	<div style="clear:both"></div>

        <div style="margin: 25px 0px 25px 30px;">
            <a href="/subscribe">
                <img src="/images/subscribe-footer.png" />
            </a>
        </div>
 

</div><!-- /contentcolumn -->
      <div id="extra">

    <div id="ads">
    <div class="ad_label">
    ADVERTISEMENTS
    </div> 
    
    <!-- Static ads, position 1 - 4 -->
    
                                                                                                                                                        
    
    
    <!-- Random ads, no position -->
    
                 
					<a href="http://www.woosongallery.com"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'Wooson APr', { 'url': 'http://www.woosongallery.com' } )">
 		
    					<img src="/ads/Wooson-Gallery-BrooklynRail_webbanner-(April).jpg" width="180" onload="ga('send', 'event', 'ads', 'impression', 'Wooson APr', { 'url': 'http://www.woosongallery.com' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
               
               
               
             
					<a href="http://www.busterlevigallery.com"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'Buster Levi', { 'url': 'http://www.busterlevigallery.com' } )">
 		
    					<img src="/ads/BRwebsiteCardJuneindd.jpg" width="180" onload="ga('send', 'event', 'ads', 'impression', 'Buster Levi', { 'url': 'http://www.busterlevigallery.com' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
               
               
               
             
					<a href="https://goo.gl/SG7M7t"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'NYFA', { 'url': 'https://goo.gl/SG7M7t' } )">
 		
    					<img src="/ads/unnamed-2.png" width="180" onload="ga('send', 'event', 'ads', 'impression', 'NYFA', { 'url': 'https://goo.gl/SG7M7t' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
             
					<a href="http://cta.sva.edu/"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'CTA SVA', { 'url': 'http://cta.sva.edu/' } )">
 		
    					<img src="/ads/brooklyn-rail-a1.jpg" width="180" onload="ga('send', 'event', 'ads', 'impression', 'CTA SVA', { 'url': 'http://cta.sva.edu/' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
             
					<a href="https://www.gowanusprojectspace.com/thebutterflyeffect"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'Gowanus', { 'url': 'https://www.gowanusprojectspace.com/thebutterflyeffect' } )">
 		
    					<img src="/ads/Brooklyn_rail_web_ad3.jpg" width="180" onload="ga('send', 'event', 'ads', 'impression', 'Gowanus', { 'url': 'https://www.gowanusprojectspace.com/thebutterflyeffect' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
             
					<a href="https://www.newyorkcares.org/donate"
			   target="_blank" 
		 	   onclick="ga('send', 'event', 'ads', 'click', 'NY Cares', { 'url': 'https://www.newyorkcares.org/donate' } )">
 		
    					<img src="/ads/NYCARES_30TH_180X90_052317.jpg" width="180" onload="ga('send', 'event', 'ads', 'impression', 'NY Cares', { 'url': 'https://www.newyorkcares.org/donate' } )" />
    		
    		    			</a>
    		            
            <div style="height:32px;">&nbsp;</div>
            
	   
        
    </div><!-- /ads -->
</div><!-- /extra -->
      <div style="clear:both;"></div>
    </div><!-- /main -->

    <div style="clear:both;"></div>

    <div id="footer">
      <ul>
        <li>Copyright 2005-2017 The Brooklyn Rail</li>
        <li><a href="/about/">ABOUT</a></li>
        <li><a href="/archives/">ARCHIVES</a></li>
        <li><a href="/contact/">CONTACT</a></li>     
        <li><a href="/submissions/">SUBMIT</a></li>        
        <li><a href="/subscribe">SUBSCRIBE</a></li>
        <li><a href="/support">SUPPORT</a></li>
        <li><a href="/advertise">ADVERTISE</a></li>
        <li><a href="/rss"><img height="9" src="/images/icons/icon-rss-red.png" /> RSS</a></li>
      </ul>
    </div><!-- /footer -->

    </div><!--/pagewrap-->

  </div><!--/container-->

  <!-- js scripts -->  
  <script type="text/javascript" src="/js/public/jquery/js/hover-intent.min.js"></script>
	<script type="text/javascript" src="/js/public/JAIL/jail.min.js"></script>  
  <script type="text/javascript" src="/js/public/lightbox/js/jquery.lightbox-0.5.js"></script>
  <script type="text/javascript" src="/js/shared/uniform/jquery.uniform.min.js"></script>
  <script type="text/javascript" src="/js/public/jPlayer/jquery.jplayer.min.js"></script>
  <script type="text/javascript">
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     * https://support.google.com/analytics/answer/1136920?hl=en
     */
    var trackOutboundLink = function(url) {
      ga('send', 'event', 'outbound_ad', 'click', url, { 
        'hitCallback': function () { document.location = url; 
      } });
    }
  </script>
  
  <script type="text/javascript">

    /**
     * pop up and blackout
     */
     
    // required to bind 'click' event to non-anchor objects
    // http://stackoverflow.com/questions/10722730/jquery-click-event-not-working-in-mobile-browsers 
    $('#blackout').each(function(){
        this.onclick = function() {}
    });     
     
    jQuery('#donatePopUp').click(function(e) { //button click class name is myDiv
      e.stopPropagation();
    })

    jQuery(document).click(function(e){  
      if(!jQuery(e.target).is('#donatePopUp')) {
        jQuery('#blackout').fadeOut(); //hide the bg
        jQuery('#donatePopUp').fadeOut(); //hide the button
      }
    });

    // TOPNAVSUB DROPDOWN
    jQuery("#topnavsub-CONTACT-US").hoverIntent(
      function(){ 
        jQuery("#topnavsub-CONTACT-US-drop").fadeIn();
      },
      function(){
        jQuery("#topnavsub-CONTACT-US-drop").fadeOut("slow");
      }
    );      

    var w40h = jQuery('.w40').height();
    var w60h = jQuery('.w60').height();
    if(w40h > w60h){
      jQuery('.w60').css('height',w40h);
    }else{
      jQuery('.w40').css('height',w60h);	
    }
    
  </script>
  <script type="text/javascript">// DOM ready   
    var brjQ = $.noConflict();

    brjQ("a.lbcover").lightBox();
    brjQ("a.lbarticle").lightBox();
    brjQ("a.slideshow1").lightBox();
    brjQ("a.slideshow2").lightBox();
    brjQ("a.slideshow3").lightBox();
    brjQ("a.slideshow4").lightBox();
    brjQ("a.slideshow5").lightBox();
    brjQ("a.slideshow6").lightBox();

    brjQ('img').jail({effect:"fadeIn", speed : "slow"});

    brjQ("select, input").uniform();
    
    (function(brjQ){
      var slidetime = 10000;
      var timer;
      var x = 0;
      var initial = true;

      function showSlide(q)
      {  
        brjQ(".bannertext").css("display","none");
        brjQ(".bannerblock").removeClass("showing"); 
        brjQ(".bannertext:eq(" + q + ")").fadeIn('slow');
        brjQ(".bannerblock:eq(" + q + ")").addClass("showing");  
                
        // crossfade
        var oldImg = brjQ(".bannerimg");
        var newImg = brjQ(".bannerimg:eq(" + q + ")");
        oldImg.fadeOut(1000);
        newImg.fadeIn(1000);    
      }
      function iterateX(dir){
        if(dir == 'f'){
          x++;
          if(x > (brjQ(".bannerimg").length - 1)) x = 0;  
        }else{
          x--;
          if(x < 0) x = brjQ(".bannerimg").length - 1;  
        }
      }
      function beginRotation(){
        iterateX('f');
        showSlide(x);
        timer = setTimeout(function(){ beginRotation(); },slidetime);
      }
      brjQ(document).ready(function(){
        if( brjQ(".bannerimg").length > 1 ) 
          timer = setTimeout(function(){ beginRotation(); },slidetime);
        // ui
        brjQ("#banner").hoverIntent(function(){
          brjQ(".bannercontrols").show('slow');
          clearTimeout(timer);
        },function(){
          brjQ(".bannercontrols").hide('slow');
          if( brjQ(".bannerimg").length > 1 ) timer = setTimeout(function(){ beginRotation(); },slidetime);
        });  
        brjQ(".bannerblock").hoverIntent(function(){
          x = brjQ(this).attr("index");
          showSlide(x);
        },function(){});
        brjQ("#banner-next").click(function(){
          iterateX('f');
          showSlide(x);                 
        });
        brjQ("#banner-prev").click(function(){
          iterateX('b');      
          showSlide(x);                 
        });      
      });
    })(brjQ);
  
  </script>
  
  <!-- least important css -->
  <link href="/js/public/jPlayer/add-on/blue.monday/jplayer.blue.monday.css" rel="stylesheet" type="text/css" />
  <link rel="stylesheet" href="/css/public/print.css" type="text/css" media="print" />
  <link rel="stylesheet" href="/js/public/lightbox/css/jquery.lightbox-0.5.css" type="text/css" media="screen" />  

</body>
</html>
